
<!DOCTYPE html>
<html id="htmlGlobal" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/" lang="tr">
<head><link href="/CustomCss/ticimax/style.css?v=221011145224" rel="stylesheet" type="text/css" /><title>
	AVVA Online Alışveriş Sitesi | Erkek Giyim
</title><meta property="og:site_name" content="AVVA Online Alışveriş Sitesi | Erkek Giyim" /><meta property="og:type" content="website" /><meta property="og:url" content="https://www.avva.com.tr" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, user-scalable=yes" />
<link rel="Shortcut Icon" href="/Uploads/Images/favicon.ico" type="image/x-icon" />
<link rel="icon" href="/Uploads/Images/favicon.ico" type="image/x-icon" />
<script data-cfasync="false" type="text/javascript">var pageInitialized = false;</script>
<script data-cfasync="false" type="text/javascript">
    function loadStyle(url, callback) {
        var style = document.createElement("link")
        style.rel = "stylesheet";
        if (style.readyState) {
            style.onreadystatechange = function () {
                if (style.readyState == "loaded" || style.readyState == "complete") {
                    style.onreadystatechange = null;
                    callback();
                }
            };
        } else {
            style.onload = function () {
                callback();
            };
        }
        style.href = url;
        document.getElementsByTagName("head")[0].appendChild(style);
    }
</script>
<link href="/Scripts/bundles/ticimax.core.min.css?v=8.10.7.75.221011" rel="stylesheet" />
<script data-cfasync="false" src="/Scripts/bundles/ticimax.structure.min.js?v=8.10.7.75.221011" type="text/javascript"></script>
<script data-cfasync="false" src="/api/SiteSettings/GetGlobalModelJS?v=8.10.7.75.221011" type="text/javascript"></script>
<script data-cfasync='false' type='text/javascript'>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</script>
<script data-cfasync="false" src="/Scripts/bundles/ticimax.global.min.js?v=8.10.7.75.221011" type="text/javascript"></script>
<script type="text/javascript">
        $(document).ready(function () {
            if (typeof visiLab != "undefined") {
                visiLab.Collect();
                visiLab.SuggestActions();
            }
        });
    </script>
<script id="scriptTemplateUrunListesi" type="text/x-handlebars-template">
        {{#each products}}
        <div class="ItemOrj {{GetProductItemClass}}">
            <div class="productItem">
                {{> productItem }}
            </div>
        </div>
        {{/each}}
    </script>
<meta name="yandex-verification" content="53dcc3c939ff05f2" />
<script>
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
            n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        }; if (!f._fbq) f._fbq = n;
        n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
    }(window,
        document, 'script', '//connect.facebook.net/en_US/fbevents.js');

    fbq('init', '935004976534962');
    fbq('track', "PageView");</script>
<noscript>
    <img height="1" width="1" style="display:none"
         src="https://www.facebook.com/tr?id=935004976534962&ev=PageView&noscript=1" />
</noscript>
<script type="text/javascript">
    setTimeout(function () {
          var rpHost = (("https:" == document.location.protocol) ? "https://" : "http://");
          var tt = "sl.setrowid.com/index.js.php?mkodu=1192";
          var _rps = document.getElementsByTagName('script')[document.getElementsByTagName('script').length-1];
          var rps2 = document.createElement('script');
          rps2.type = 'text/javascript';
          rps2.src = rpHost + tt;
          if (!pageInitialized) {
              _rps.parentNode.insertBefore(rps2, _rps);
          }
	}, 4000);

</script>
<script type="text/javascript">
  if (globalModel.isAuthenticated ) {
    //<![CDATA[
    SETROWSCRIPTPARAMETERS_2 = {
        _uye_bilgileri: {
            eposta: globalModel.member.memberEMail
        }
    };
    //]]>
  }
</script>
<script type="text/javascript">
setTimeout(function () {
    window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
    window._adftrack.push({
        pm: 1451346
    });
    (function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); })();
}, 5000);
</script>
<noscript>
    <p style="margin:0;padding:0;border:0;">
        <img src="https://track.adform.net/Serving/TrackPoint/?pm=1451346" width="1" height="1" alt="" />
    </p>
</noscript>

<script>
setTimeout(function () {
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5N4N53X');
}, 4000);
</script>

<script type="text/javascript">
    window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
    window._adftrack.push({
        HttpHost: 'track.adform.net',
        pm: 2208958
    });
    (function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://s2.adform.net/banners/scripts/st/trackpoint-async.js'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); })();

</script>
<noscript>
    <p style="margin:0;padding:0;border:0;">
        <img src="https://track.adform.net/Serving/TrackPoint/?pm=2208958" width="1" height="1" alt="" />
    </p>
</noscript>
<script id="scriptTemplateGlobalSepetUrun" type="text/x-handlebars-template"><a href="/Sepetim" rel="nofollow">
    <span class="sepetTecxt">{{translate 'GlobalMasterPage_Sepetim'}}</span>
    <span id="spnTopSepetToplamUrun" class="sepetUrunSayisi">{{pCount}}</span>
    <span class="sepetUrun">{{translate 'GlobalMasterPage_SepetUrun'}}</span>
    <span id="spnTopSepetToplamTutar" class="sepetTopTutar" style="display: none;">{{tAmount}}</span>
</a>
<div class="CartProduct" style="display: none;">
    {{#if products}}
    <ul class="SProduct" style="display: block;">
        {{#products}}
        <li class="topCardItem">
            <a href="{{url}}" rel="nofollow">
                <img src="{{image}}" alt="{{name}}" onerror="this.onerror=null;this.src='/Scripts/images/resimyok_ufak.jpg';" style="height: 70px;" />
                <span class="SepettopAd"><span>{{name}}</span><span>{{variant}}</span></span>
                <span class="sepetTopBirimFiyat" style="display: none;">{{ price }} </span>
                <span class="SepetTopAdet">
                    x&nbsp;{{ piece }}
                </span>
                <span class="sepetTopSatisBirimi" style="display: none">{{ salesUnit }} </span>
                <span class="sepetTopFiyat" style="display: none">{{ tPrice }} </span>
                <input class="hddProductId" name="hddProductId" type="hidden" value="{{pId}}" />
                <input class="hddVariantId" name="hddVariantId" type="hidden" value="{{vId}}" />
            </a>
            <a onclick="sepettenCikar({{vId}},{{cId}})" rel="nofollow">
                <span><i class="fa fa-times" aria-hidden="true"></i></span>
            </a>
        </li>
        {{/products}}
    </ul>
    {{else}}
    <ul id="ulUstSepetteUrunYok" class="divustSepetteUrunYok">
        <li>
            <span class="spanustSepetteUrunYok">{{translate 'GlobalMasterPage_SepetUrunYok'}}</span>
        </li>
    </ul>
    {{/if}}
    <ul class="SPrice">
        {{#each campaigns}}
        <li class="liUstSepetKampanya" style="display:none;">
            <span class="spnUstSepetKampanyaTanim">{{definition}}</span>
            <span class="spnUstSepetKampanyaDeger">-{{valueStr}}</span>
        </li>
        {{/each}}
        <li>
            <span>{{translate 'GlobalMasterPage_SepetGenelToplam'}}</span>:
            <span id="spnUstSepetToplamTutar" class="sepetToplamTutar">{{tAmount}}</span>
        </li>
    </ul>
    <a href="/Sepetim" class="button headerCartBtn" style="display: none;" rel="nofollow">{{translate 'BlokModul_SepetBlok_Sepetim'}}</a>
    <a href="javascript:window.mem.init.bind('login','/SiparisTamamla');" class="button headerOrderBtn" style="display: none;" rel="nofollow">{{translate 'Sepet_AlisverisiTamamla'}}</a>
</div></script><link href="https://www.avva.com.tr/" rel="canonical" /><script ticimax="true" type="text/javascript" src="/CustomCss/ticimax/Temp.js?v=221011145224"></script><script>(function (i, s, o, g, r, a, m) {
                                            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                                                (i[r].q = i[r].q || []).push(arguments)
                                            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                                            m = s.getElementsByTagName(o)[0]; a.setAttribute('ticimax', 'true'); a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
                                        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');ga('create', 'UA-70235825-1', 'avva.com.tr');ga('require', 'displayfeatures');
                                      ga('require', 'ec');
                                      ga('set', '&cu', 'try');</script><script src="/Scripts/ticimax/analytics.js?v=8.10.7.75.221011"></script><meta name="description" content="Erkek Giyim Alışverişi, Tişört, Gömlek, Ceket, Pantolon, Erkek Aksesuar, Mont, Ayakkabı, Erkek Giyim Ürünlerinde İndirim ve Fırsatlar Avva.com.tr&#39; de." /><meta name="keywords" /><link rel="alternate" hreflang="en" href="/en" /><meta name="google-site-verification" content="google877be47915d0c86b.html" /></head>
<body class="global_body">
<form method="post" action="./?utm_campaign=yilbasi2021&amp;utm_medium=sozcu&amp;utm_source=digipera&amp;utm_term=mansetaltiadvertorial" id="formGlobal">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTQ5NDAyMzM4NWRkLYaKRHgQECBvdDpkyyQF60lHvFNfKAJrjZZr1MnKBWw=" />
<script type="text/javascript">
//<![CDATA[
globalModel.isiosDevice = false; 
                                            globalModel.isAndroidDevice = false; 
                                            globalModel.urlReferrer = ''; 
                                            globalModel.pageUrl = 'www.avva.com.tr/?utm_campaign=yilbasi2021&utm_medium=sozcu&utm_source=digipera&utm_term=mansetaltiadvertorial'; 
                                            if (typeof globalModel.member == 'undefined') { globalModel.member = {"memberId":0,"memberName":null,"memberEMail":null,"memberCity":null,"memberProvince":null,"memberCountry":null,"memberCountryCode":null,"memberGender":0,"membershipDate":"0001-01-01T00:00:00","memberLastLoginDate":"0001-01-01T00:00:00","memberRole":null,"moneyPoints":0,"memberType":null,"isMember":true,"priceType":0,"emailPermit":false,"smsPermit":false,"authDate":"0001-01-01T00:00:00","authExpired":true}; }
                                            var numFormatDefaults = {currencySymbol : '₺',currencySymbolLocation:0,decimalChar:',',decimalPlaces:2};
                                            siteSettings.isAuthenticated = globalModel.isAuthenticated;
                                            globalModel.searchUrl = '/Arama';
                                            globalModel.version = '8.10.7.75';globalModel.pageType = 'homepage';//]]>
</script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input name="__RequestVerificationToken" type="hidden" value="V7uWQZJMv7Wt7Xa6Iij2JTljRkaAOFOkiNSHUsT3tXNiDn9bDGbW6ZZNZVDvFie6s-IWImVDnfMYl_ahnUmWUa_xj9AJbtErG8E5_asVd7A1" />
<div id="header" class="homeHeader">
<div class="headerContent">
<div id="logo">
<a class="logo" href="/"><img data-pin-nopin="true" src="/Uploads/images/logo.png" style="" /> </a>
<div class="header-top-tel"><span><a href="/iletisim.aspx"><i aria-hidden="true" class="fa fa-phone" style="margin-right:5px;"></i> İletişim</a></span></div>
<div class="MobilMenuAlt">
<div class="Mobil-Yardim"><a href="/iade-degisim"><i class="fal fa-exclamation-circle"></i>Yardım</a></div>
<div class="Mobil-Degisim"><a href="/kolay-iade-mobil"><i class="fal fa-undo"></i>Kolay İade</a></div>
<div class="header-top-siparis"><span><a href="/siparistakip.aspx"><i class="fal fa-box-open"></i>Sipariş Takip</a></span></div>
<div class="header-top-magaza"><span><a href="/magazalarimiz.aspx"><i class="fal fa-map-marker-alt"></i>Mağazalarımız</a></span></div>
</div>
<div class="header-top-kurumsal"><span><a href="/Sayfalar/hakkimizda-about-us-7/">KURUMSAL</a></span></div>
<div class="htop">
<div class="htopcontainer"><a class="htopiletisim" href="/iletisim.aspx"><i class="fas fa-phone fa-flip-horizontal"></i> İletişim</a></div>
</div>
<a class="hfav" href="/Hesabim.aspx#/Favorilerim">Favorilerim</a> <a class="htakip" href="/siparistakip.aspx">Sipariş Takibi</a>
<div class="hyardim"><a href="/iade-degisim">Yardım</a>
<ul>
<li><a href="/-sss">Sık sorulan sorular</a></li>
<li><a href="/iletisim.aspx">İletişim</a></li>
<li><a href="/kolay-iade">Kolay İade</a></li>
</ul>
</div>
</div>
<div id="lang_flag_container">
</div>
<div class="welcome" id="divMemberPanel">
<div class="memberWelcomeContent" id="divMemberWelcomeContent">
</div>
</div>
<div class="usernav">
<ul>
<li><a href="/" tici-lang="GlobalMasterPage_Anasayfa" rel="nofollow"></a></li>
<li><a href="/Iletisim" tici-lang="GlobalMasterPage_Iletisim" rel="nofollow"></a></li>
</ul>
</div>
<div id="divHeaderCart" class="mycart">
</div>
<div id="divTopProductSearch" class="searchContent ">
<div class="search" id="divArama">
<button class="ButtonMic" id="start_button" type="button" onclick="return startButton(event);" style="display: inline-block; cursor: pointer;">
<img alt="Start" id="start_img" src="/Scripts/speech/mic.gif" width="32"></button>
<input name="ctl00$txtbxArama" type="text" id="txtbxArama" tabindex="-1" onkeypress="return ProductSeachTopOnKeyPress(event)" class="urunSearchAC rsbInput" autocomplete="off" inputmode="search" placeholder="Arama" />
<input type="button" name="" onclick="ProductSearchTop()" tici-lang-value="BlokModul_UrunArama_Ara" tici-lang-title="BlokModul_UrunArama_Ara" id="btnKelimeAra" class="rsbButton" />
</div>
</div>
<div class="yanResimliMenu">
<a class="tumKategorilerClick"></a>
<div class="yanResimliMenuContent">
<div>
<div>
<div>
</div>
</div>
</div>
</div>
</div>
<div class="navigation">
<div>
<div id="divUcTopMenu">
<div class="TempMenu">
<div></div>
</div>
<script>
    function menuImageLoad() {
        $(".menuImageLoad").each(function () {
            if ($(this).attr("src") != undefined && $(this).attr("src").indexOf("/blank.png") > -1) {
                if ($(window).scrollTop() + $(window).height() > $(this).offset().top) {
                    $(this).attr("src", $(this).attr("data-original"));
                }
            }
        });
    }
    $(document).ready(function () {
        $(".navigation .navUl > li").hover(function () {
            menuImageLoad();
        });
    });
</script>

<ul id="ResimliMenu1" class="ResimliMenu1 navUl">
<li>
<a target="_self" href="/avva-x-murat-boz" title="AVVA X MURATBOZ">AVVA X MURATBOZ</a>
</li>
<li>
<a target="_self" href="/yeni-sezon-erkek-giyim" title="SONBAHAR&KIŞ 20/21">SONBAHAR&KIŞ 20/21</a>
</li>
<li>
<a target="_self" href="/erkek-koleksiyon" title="TÜM ÜRÜNLER">TÜM ÜRÜNLER</a>
<div id="Div1" class='altMenu rootItemIndex_2'>
<div id="Div2" class="altMenuler">
<div class="altMenuSag">
<a target="_self" href="/erkek-koleksiyon" title="TÜM ÜRÜNLER">
<img class="menuImageLoad" src="/Scripts/Images/blank.png" data-original='/Uploads/MenuImages/1dee9e8b-9609-4138-864f-98e380dd3056.png?gt=637403948570000000' alt='TÜM ÜRÜNLER' />
</a>
<div class="altMenuSagEditor">
<div class="AvvaMenuSol">
<ul>
<li><a href="#">ÖNE ÇIKANLAR</a>
<ul>
<li><a href="https://www.avva.com.tr/yeni-sezon-erkek-giyim"><img src="/Uploads/EditorUploads/fw-60x60-px.PNG" /> Sonbahar&amp;Kış 20/21</a></li>
<li><a href="https://www.avva.com.tr/cok-satanlar"><img src="/Uploads/EditorUploads/COK-SATANLAR---60X60-PX.png" /> Çok Satanlar</a></li>
<li><a href="https://www.avva.com.tr/kombinler "><img src="/Uploads/EditorUploads/kombinler-1.png" /> Kombinler </a></li>
</ul>
</li>
</ul>
</div>
<div class="AvvaMenuSag">
<ul>
<li><a href="#">KOLEKSİYONLAR</a>
<ul>
<li><a href="https://www.avva.com.tr/avva-sports-koleksiyonu"><img src="/Uploads/EditorUploads/avvasports-1.png" />AVVA SPORTS</a></li>
<li><a href="https://www.avva.com.tr/online-ozel-koleksiyon"><img src="/Uploads/EditorUploads/onlineozelkoleksiyon.png" />ONLİNE ÖZEL KOLEKSİYON</a></li>
<li><a href="https://www.avva.com.tr/avva-x-murat-boz"><img src="/Uploads/EditorUploads/avvaxmb-1.png" />AVVAXMURATBOZ</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div>
<div class="altmenuSol">
<span>
<a target="_self" href="/erkek-koleksiyon" title="TÜM ÜRÜNLER">TÜM ÜRÜNLER</a>
</span>
<ul>
<li>
<a target="_self" href="/erkek-koleksiyon?kategori=1154,750,744,1048,740,974" title="ÜST GİYİM">ÜST GİYİM</a>
<ul class="ResimliMenu1AltUl">
<li>
<a target="_self" href="/erkek-t-shirt" title="T-Shirt">T-Shirt</a>
</li>
<li>
<a target="_self" href="/erkek-polo-yaka-t-shirt" title="Polo Yaka T-Shirt">Polo Yaka T-Shirt</a>
</li>
<li>
<a target="_self" href="/erkek-gomlek" title="Gömlek">Gömlek</a>
</li>
<li>
<a target="_self" href="/erkek-kazak" title="Triko & Kazak">Triko & Kazak</a>
</li>
<li>
<a target="_self" href="/erkek-sweatshirt" title="Sweatshirt">Sweatshirt</a>
</li>
<li>
<a target="_self" href="/erkek-hirka" title="Hırka">Hırka</a>
</li>
</ul>
</li>
<li>
<a target="_self" href="/erkek-koleksiyon?kategori=745,1050,743,751,1033" title="DIŞ GİYİM">DIŞ GİYİM</a>
<ul class="ResimliMenu1AltUl">
<li>
<a target="_self" href="/erkek-mont" title="Mont">Mont</a>
</li>
<li>
<a target="_self" href="/erkek-kaban" title="Kaban">Kaban</a>
</li>
<li>
<a target="_self" href="/erkek-ceket" title="Ceket">Ceket</a>
</li>
<li>
<a target="_self" href="/erkek-yelek" title="Yelek">Yelek</a>
</li>
</ul>
</li>
<li>
<a target="_self" href="/erkek-koleksiyon?kategori=741,742,1029,761,953" title="ALT GİYİM">ALT GİYİM</a>
<ul class="ResimliMenu1AltUl">
<li>
<a target="_self" href="/erkek-jean-pantolon" title="Jean">Jean</a>
</li>
<li>
<a target="_self" href="/erkek-pantolon" title="Pantolon">Pantolon</a>
</li>
<li>
<a target="_self" href="/erkek-esofman-alt" title="Eşofman Altı">Eşofman Altı</a>
</li>
<li>
<a target="_self" href="/erkek-sort" title="Şort">Şort</a>
</li>
<li>
<a target="_self" href="/deniz-sortu" title="Deniz Şortu">Deniz Şortu</a>
</li>
</ul>
</li>
<li>
<a target="_self" href="/ev-ve-ic-giyim" title="EV ve İÇ GİYİM">EV ve İÇ GİYİM</a>
<ul class="ResimliMenu1AltUl">
<li>
<a target="_self" href="/homewear" title="Pijama Takımı">Pijama Takımı</a>
</li>
<li>
<a target="_self" href="/erkek-corap" title="Çorap">Çorap</a>
</li>
<li>
<a target="_self" href="/erkek-boxer" title="Boxer">Boxer</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</li>
<li>
<a target="_self" href="/erkek-ayakkabi" title="AYAKKABI">AYAKKABI</a>
</li>
<li>
<a target="_self" href="/erkek-aksesuar" title="AKSESUAR">AKSESUAR</a>
</li>
<li>
<a target="_self" href="/outlet" title="OUTLET">OUTLET</a>
</li>
<li>
<a target="_self" href="/kampanya-sayfasi" title="KAMPANYALAR">KAMPANYALAR</a>
</li>
</ul>


</div>
</div>
</div>
</div>
</div>
<div class="ticiTopBlockContent">
<div class="Block_item OzelBlokIcerik ">
<div class="Block_Text">
<div class="insider"></div>
</div>
<div class="Block_Alt">
</div>
</div><div class="Block_item OzelBlokIcerik ">
<div class="Block_Title">
<span>
Sonabahar-Kış Koleksiyonu %70'e Varan İndirim
</span>
</div>
<div class="Block_Text">
<div class="BannerBlok1Col1"><a href="https://www.avva.com.tr/yeni-sezon-erkek-giyim"><img alt="Sonbahar-Kış Koleksiyonunda %70'e Varan İndirim" src="/Uploads/EditorUploads/1920x605-zxcv.jpg" /></a></div>
</div>
<div class="Block_Alt">
</div>
</div>
</div>
<div class="clear"></div>
<div id="divIcerik" class="ticiContainer homeContainer">
<div id="mainHolder_divBlocks">
<div class="clear"></div>
<div id="divCenterBlock" class="centerCount col-sm-12">
<div class="clear"></div>
<div class="middleTopBlock">
<div class="Block_item OzelBlokIcerik ">
<div class="Block_Title">
<span>
Yeni Yıl- Desktop
</span>
</div>
<div class="Block_Text">
<div class="BannerBlok1">
<div class="BannerBlok1Row">
<div class="BannerBlok1Col3"><a href="https://www.avva.com.tr/99-tl-ve-alti-hediye-onerileri"><img alt="99 TL ve altı hediye önerileri" src="/Uploads/EditorUploads/616x500-pxyeni.jpg" /> </a></div>
<div class="BannerBlok1Col3"><a href="https://www.avva.com.tr/199-tl-ve-alti-hediye-onerileri"><img alt="199 TL ve altı hediye önerileri" src="/Uploads/EditorUploads/616x500-px-2yeni.jpg" /> </a></div>
<div class="BannerBlok1Col3"><a href="https://www.avva.com.tr/299-tl-ve-alti-hediye-onerileri"><img alt="299 TL ve altı hediye önerileri" src="/Uploads/EditorUploads/616x500-px-3yeni.jpg" /> </a></div>
</div>
<div class="BannerBlok1Col1"><a href="https://www.avva.com.tr/mont-kaban"><img alt="Mont&amp;Kaban" src="/Uploads/EditorUploads/1850x500-px-copyre.jpg" /></a></div>
<div class="BannerBlok1Row">
<div class="BannerBlok1Col2"><a href="https://www.avva.com.tr/erkek-kazak"><img alt="Sıcak Dokular Triko" src="/Uploads/EditorUploads/910x500-px-rev.jpg" /> </a></div>
<div class="BannerBlok1Col2"><a href="https://www.avva.com.tr/erkek-sweatshirt"><img alt="Rahat&amp;Tarz Sweatshirt" src="/Uploads/EditorUploads/910x500-px-2-rev.jpg" /> </a></div>
</div>
<div class="BannerBlok1Col1"><a href="https://www.avva.com.tr/gomlek-pantolon"><img alt="Gömlek 69,99 TL den başlayan fiyatlarla, Pantolon 79,99 TL den başlayan fiyatlarla" src="/Uploads/EditorUploads/1850x350-px-2.jpg" /></a></div>
<div class="BannerBlok1Row">
<div class="BannerBlok1Col2"><a href="https://www.avva.com.tr/erkek-spor-ayakkabi"><img alt="Sneakers 129,99 TL'den başlayan fiyatlarla" src="/Uploads/EditorUploads/910x500-px-3.jpg" /> </a></div>
<div class="BannerBlok1Col2"><a href="https://www.avva.com.tr/erkek-bot"><img alt="Kışın Sağlam Adımları Botlar" src="/Uploads/EditorUploads/910x500-px-4-rev.jpg" /> </a></div>
<div class="BannerBlok1Col1"><a href="https://www.avva.com.tr/yeni-sezon-avva-x-murat-boz"><img alt="Avva x Murat Boz" src="/Uploads/EditorUploads/1850x400-px-mb.jpg" /></a></div>
<div class="BannerBlok1Col2"><a href="https://www.avva.com.tr/cok-satanlar"><img alt="Kışın Çok Satanları" src="/Uploads/EditorUploads/910x500-px-5yeni.jpg" /> </a></div>
<div class="BannerBlok1Col2"><a href="https://www.avva.com.tr/erkek-aksesuar"><img alt="Aksesuarlarda 3 Al 2 Öde" src="/Uploads/EditorUploads/910x500-px-6yeni.jpg" /> </a></div>
</div>
<div class="BannerBlok1Col1"><a href="https://www.avva.com.tr/avva-sports-koleksiyonu"><img alt="Avva Sports" src="/Uploads/EditorUploads/1850x350-px-33yeni.jpg" /></a></div>
</div>
</div>
<div class="Block_Alt">
</div>
</div><div class="Block_item OzelBlokIcerik ">
<div class="Block_Text">
<div class="BannerBlok2">
<ul>
<li>
<div class="BannerBlok2Col"><a href="https://www.avva.com.tr/erkek-parfum"><img alt="Parfüm 74,99 TL'den başlayan fiyatlarla" src="/Uploads/EditorUploads/447x450-1p.jpg" /></a>
<div class="BannerBlok2ColText"><em></em> <span></span> <a href="https://www.avva.com.tr/erkek-parfum">ALIŞVERİŞE BAŞLA</a></div>
</div>
</li>
<li>
<div class="BannerBlok2Col"><a href="https://www.avva.com.tr/online-ozel-koleksiyon"><img alt="Avva Sports" src="/Uploads/EditorUploads/447x450-ozel-koleksiyonnn.jpg" /></a>
<div class="BannerBlok2ColText"><em></em> <span></span> <a href="https://www.avva.com.tr/online-ozel-koleksiyon">ALIŞVERİŞE BAŞLA</a></div>
</div>
</li>
<li>
<div class="BannerBlok2Col"><a href="https://www.avva.com.tr/basic-t-shirt"><img alt="Basic Tshirt" src="/Uploads/EditorUploads/447x450-3r.jpg" /></a>
<div class="BannerBlok2ColText"><em></em> <span></span> <a href="https://www.avva.com.tr/basic-t-shirt">ALIŞVERİŞE BAŞLA</a></div>
</div>
</li>
<li>
<div class="BannerBlok2Col"><a href="https://www.avva.com.tr/kombinler"><img alt="Sezon Kombin Önerileri" src="/Uploads/EditorUploads/447x450-4r.jpg" /></a>
<div class="BannerBlok2ColText"><em></em> <span></span> <a href="https://www.avva.com.tr/kombinler">ALIŞVERİŞE BAŞLA</a></div>
</div>
</li>
</ul>
</div>
</div>
<div class="Block_Alt">
</div>
</div><div class="ProductListContent">
<div id="ProductPageProductList" class="ProductList">
</div>
</div>
</div>
<div class="clear"></div>
<div class="middleBottomBlock">
<link href="/Scripts/css/instaShop.css" rel="stylesheet" />
<script type="text/javascript">

    window.instagram = {};
    window.instagram.detailTemplate = '';
    window.instagram.showDetail = function (instagramId) {

        if (window.instagram.detailTemplate == '') {
            $.get(siteSettings.siteYonetimAyar.sablonAyar.sablonYolu + "/Bloklar/InstashopUrun.html", function (data) {
                window.instagram.detailTemplate = data;
                window.instagram.bindDetail(instagramId);
            });
        }
        else {
            window.instagram.bindDetail(instagramId);
        }
    };

    window.instagram.bindDetail = function (instagramId) {

        ticimaxApi.content.getInstashopDetail({ InstagramId: instagramId }, function (res) {
            var detailModel = {
                mediaDetail: res.media,
                products: res.products,
            };
            var html = Handlebars.compile(window.instagram.detailTemplate)(detailModel);

            $.fancybox({
                content: html,
                'width': '1000px',
                'autoScale': true,
                dots: false
            });

            //$('#divInstagramDetail').modal();
            if (res.media.mediaType == "CAROUSEL_ALBUM") {
                $(".insta-carousel-main-content #owl-CarouselAlbum").owlCarousel({
                    navigation: true,
                    slideSpeed: 300,
                    paginationSpeed: 400,
                    singleItem: true,
                    items: 1,
                    dots: false,
                    loop: false,
                    nav: true,
                    navText: [
                        '<i class="fa fa-angle-left" aria-hidden="true"></i>',
                        '<i class="fa fa-angle-right" aria-hidden="true"></i>'
                    ],
                    navContainer: '.insta-carousel-main-content .custom-nav',
                });
            }


        });

    }



    $(document).ready(function () {
        if (typeof getInstashopCallback != "undefined") {
            getInstashopCallback();
        }
        else {
            $(".InstaGallery .owl-carousel").owlCarousel({
                loop: false,
                autoplayTimeout: 1000,
                navClass: ['InstaGalleryprev', 'InstaGallerynext'],
                autoplaySpeed: 1000,
                autoplayHoverPause: true,
                margin: 0,
                nav: true,
                responsive: { 0: { items: 2, margin: 5, stagePadding: 10 }, 768: { items: 3 }, 1025: { items: 4 }, 1160: { items: 5 } }
            });
        }
    });

</script>
<div class="Block_item" id="divInstashopResim">
<section class="ResimGaleri">
<div class="Head ResimGaleriHeadIcerik">
</div>
<div class="Main">
<a href="/InstagramShop" class="filter" style="display:none"></a>
<div class="InstaGallery">
<div class="InstaGallery-content owl-carousel" id="divInstashopResimleri">
<div class="InstaGallery-tag item" onclick="window.instagram.showDetail('18180522610000587')">
<img class="lazyImage" src='/Uploads/Images/blank.png' data-original='https://scontent.cdninstagram.com/v/t51.29350-15/131931837_2474232976219898_1192238475646062367_n.jpg?_nc_cat=107&ccb=2&_nc_sid=8ae9d6&_nc_ohc=Oyed7z0L-P0AX9q9JIM&_nc_ht=scontent.cdninstagram.com&oh=91c9438f57f888b906742bedb406375d&oe=6009DD60'>
</div>
<div class="InstaGallery-tag item" onclick="window.instagram.showDetail('17893294702747994')">
<img class="lazyImage" src='/Uploads/Images/blank.png' data-original='https://scontent.cdninstagram.com/v/t51.29350-15/131909320_193417972439311_3521500782459199027_n.jpg?_nc_cat=101&ccb=2&_nc_sid=8ae9d6&_nc_ohc=Th4ILUdSKxQAX-sRBO4&_nc_ht=scontent.cdninstagram.com&oh=6ac65752d740f2c0aa42ced7725e28c4&oe=6008C9C6'>
</div>
<div class="InstaGallery-tag item" onclick="window.instagram.showDetail('17876309459063137')">
<img class="lazyImage" src='/Uploads/Images/blank.png' data-original='https://scontent.cdninstagram.com/v/t51.29350-15/131546241_199388875199629_1622749082739457566_n.jpg?_nc_cat=102&ccb=2&_nc_sid=8ae9d6&_nc_ohc=XLIDNZIIhaIAX9e4GWo&_nc_ht=scontent.cdninstagram.com&oh=4dbdc5b0f499bc0fe4b02d4e1957d3b5&oe=6008DCAB'>
</div>
<div class="InstaGallery-tag item" onclick="window.instagram.showDetail('17866369985197014')">
<img class="lazyImage" src='/Uploads/Images/blank.png' data-original='https://scontent.cdninstagram.com/v/t51.29350-15/131947183_771166476821664_6887599270114850152_n.jpg?_nc_cat=109&ccb=2&_nc_sid=8ae9d6&_nc_ohc=I45EYs6MuBMAX9xXCPi&_nc_ht=scontent.cdninstagram.com&oh=05ae12c44fac6ebbd11cd23725c3f28b&oe=600805A0'>
</div>
<div class="InstaGallery-tag item" onclick="window.instagram.showDetail('17866104497209726')">
<img class="lazyImage" src='/Uploads/Images/blank.png' data-original='https://scontent.cdninstagram.com/v/t51.29350-15/131441640_1104286436659259_5791330171402237888_n.jpg?_nc_cat=105&ccb=2&_nc_sid=8ae9d6&_nc_ohc=44Zq3Qn_IHIAX-8sy1R&_nc_ht=scontent.cdninstagram.com&oh=c884090f7dd5f62dad6a72425a3e5fb6&oe=600152C8'>
</div>
<div class="InstaGallery-tag item" onclick="window.instagram.showDetail('17871351254117231')">
<img class="lazyImage" src='/Uploads/Images/blank.png' data-original='https://scontent.cdninstagram.com/v/t51.29350-15/131381287_213376000285729_6194905111224434397_n.jpg?_nc_cat=104&ccb=2&_nc_sid=8ae9d6&_nc_ohc=XMpGqY6tdiQAX-LnqWB&_nc_ht=scontent.cdninstagram.com&oh=66c14f586e65cef6e3e31e5dcc0c4dd4&oe=6002DA57'>
</div>
<div class="InstaGallery-tag item" onclick="window.instagram.showDetail('17861877977243035')">
<img class="lazyImage" src='/Uploads/Images/blank.png' data-original='https://scontent.cdninstagram.com/v/t51.29350-15/130867725_313053129893565_1757254142812760997_n.jpg?_nc_cat=102&ccb=2&_nc_sid=8ae9d6&_nc_ohc=ZeLJw4oKbrgAX8mDc9c&_nc_ht=scontent.cdninstagram.com&oh=5cfb05ee7978939864a911d432b230a1&oe=600105C4'>
</div>
<div class="InstaGallery-tag item" onclick="window.instagram.showDetail('17896853626690745')">
<img class="lazyImage" src='/Uploads/Images/blank.png' data-original='https://scontent.cdninstagram.com/v/t51.29350-15/130277014_757362885199544_8791001083141716860_n.jpg?_nc_cat=110&ccb=2&_nc_sid=8ae9d6&_nc_ohc=hL7AD2m5HYgAX_zzMqY&_nc_ht=scontent.cdninstagram.com&oh=42ce088b59be97eaecaf91bc3911ebf8&oe=600174E8'>
</div>
<div class="InstaGallery-tag item" onclick="window.instagram.showDetail('17892683338743444')">
<img class="lazyImage" src='/Uploads/Images/blank.png' data-original='https://scontent.cdninstagram.com/v/t51.29350-15/129790848_879605012851565_3398225873372549937_n.jpg?_nc_cat=103&ccb=2&_nc_sid=8ae9d6&_nc_ohc=7JKHYHMEXf4AX93DQuL&_nc_ht=scontent.cdninstagram.com&oh=69fb3026a49a344f0329c950ed88288a&oe=6000B806'>
</div>
<div class="InstaGallery-tag item" onclick="window.instagram.showDetail('17876959357973527')">
<img class="lazyImage" src='/Uploads/Images/blank.png' data-original='https://scontent.cdninstagram.com/v/t51.29350-15/126075474_222976709164125_7887683097496122801_n.jpg?_nc_cat=103&ccb=2&_nc_sid=8ae9d6&_nc_ohc=jI8XchltcgQAX8BPaXw&_nc_ht=scontent.cdninstagram.com&oh=c1eaac32f7c6862619c2a72e7001abb6&oe=60002F0A'>
</div>
<div class="InstaGallery-tag item" onclick="window.instagram.showDetail('18173105434014606')">
<img class="lazyImage" src='/Uploads/Images/blank.png' data-original='https://scontent.cdninstagram.com/v/t51.29350-15/124805581_661396908069126_4013897945963559058_n.jpg?_nc_cat=106&ccb=2&_nc_sid=8ae9d6&_nc_ohc=JNH_Oxrlw4YAX_ToBRy&_nc_ht=scontent.cdninstagram.com&oh=b98f9101724afcdf1b814fb1bba79035&oe=60018641'>
</div>
<div class="InstaGallery-tag item" onclick="window.instagram.showDetail('17908692373541946')">
<img class="lazyImage" src='/Uploads/Images/blank.png' data-original='https://scontent.cdninstagram.com/v/t51.29350-15/125067247_1080737872360803_8441388756584110821_n.jpg?_nc_cat=100&ccb=2&_nc_sid=8ae9d6&_nc_ohc=SaPAmVMPLf4AX8tfrsO&_nc_ht=scontent.cdninstagram.com&oh=fc050892df3e43d52e48b4a974cd784f&oe=60004613'>
</div>
<div class="InstaGallery-tag item" onclick="window.instagram.showDetail('17849149406381210')">
<img class="lazyImage" src='/Uploads/Images/blank.png' data-original='https://scontent.cdninstagram.com/v/t51.29350-15/124582230_1715767865254817_3904446741337364887_n.jpg?_nc_cat=107&ccb=2&_nc_sid=8ae9d6&_nc_ohc=ExL3-dK2fn8AX8Tr3w9&_nc_ht=scontent.cdninstagram.com&oh=50bf23bc415efeba1a8f03a8585a1526&oe=600112F8'>
</div>
<div class="InstaGallery-tag item" onclick="window.instagram.showDetail('17861607017193018')">
<img class="lazyImage" src='/Uploads/Images/blank.png' data-original='https://scontent.cdninstagram.com/v/t51.29350-15/122782340_985251325219944_3071092109984583772_n.jpg?_nc_cat=103&ccb=2&_nc_sid=8ae9d6&_nc_ohc=vFD-1FYBSCoAX-89ZEu&_nc_ht=scontent.cdninstagram.com&oh=bb2f156bc0dd380ea065efc1c95907de&oe=60034A85'>
</div>
<div class="InstaGallery-tag item" onclick="window.instagram.showDetail('17892194392684341')">
<img class="lazyImage" src='/Uploads/Images/blank.png' data-original='https://scontent.cdninstagram.com/v/t51.29350-15/122730221_1028735690901665_4453661982661853536_n.jpg?_nc_cat=100&ccb=2&_nc_sid=8ae9d6&_nc_ohc=TdEDYFjf3fcAX_1_sCy&_nc_ht=scontent.cdninstagram.com&oh=2fa7a1bf409f9b0a08205e0d07c4feed&oe=6003CA33'>
</div>
</div>
</div>
<a href="/InstagramShop" class="AllImages">Tümünü Göster</a>
</div>
</section>
<div class="Block_Alt">
</div>
</div>
<script type="text/javascript">
    function eBultenKaydet() {
        if (TiciValidation('#frmBlokEBulten')) {
            ticimaxApi.member.saveNewsletter({ Email: document.getElementById('txtBlokEBultenKaydet').value }, function (response) {
                if (!response.isError) {
                    TiciNoty.Show({ message: translateIt('BlokModul_MailListesi_BilgilerinizKaydedildi'), type: 'success' });
                    document.getElementById('txtBlokEBultenKaydet').value = '';
                }
                else {
                    TiciNoty.Show({ message: response.errorMessage, type: 'warning' });
                }
            });
        }
    }
</script>
<div class="Block_item EmailListesi">
<div class="Block_Title"><span>E-posta Listesi</span></div>
<div class="Block_Text">
<div id="frmBlokEBulten" class="form" block-type="EBulten">
<ul id="ulBulletin">
<li>
<input type="email" data-tici-valid="mail required" id="txtBlokEBultenKaydet" name="txtBlokEBultenKaydet" required placeholder="E-posta adresinizi yazın..." autocomplete="off" class="textbox" />
</li>
<li>
<button id="btnBlokEBultenKaydet" class="button submit buttonBulletin" type="button" onclick="eBultenKaydet();">Gönder</button>
</li>
</ul>
</div>
</div>
<div class="Block_Alt">
</div>
</div><div class="Block_item OzelBlokIcerik ">
<div class="Block_Text">
<div class="GuvenList-Container">
<div class="GuvenList">
<ul>
<li>
<div class="Gimg"><img src="/Uploads/EditorUploads/guvenl%C4%B1al%C4%B1%C5%9Fver%C4%B1s3.jpg" style="" /></div>
<div class="HoverAlan">Web sitemiz Extended SSL sertifikası ve 3D Secure sistemi ile sizlere %100 güvenli alışveriş imkanı sunmaktadır .</div>
</li>
<li>
<div class="Gimg"><img src="/Uploads/EditorUploads/farkl%C4%B1odeme2.jpg" style="" /></div>
<div class="HoverAlan">Kredi Kartına Taksit ve Havale ile ödeme imkanlarından yararlanabilirsiniz.</div>
</li>
<li>
<div class="Gimg"><img src="/Uploads/EditorUploads/30gun%C4%B1ade2.jpg" style="" /></div>
<div class="HoverAlan">Satın almış olduğunuz ürünleri kullanılmamış olması koşuluyla, 30 gün içerisinde faturanızla birlikte UPS Kargo aracılığıyla (61YA32) gönderi kodumuz veya Yurtiçi Kargo aracılığıyla&nbsp; (713381205) ile bize <u>ücretsiz</u> gönderebilirsiniz.</div>
</li>
<li>
<div class="Gimg"><img src="/Uploads/EditorUploads/75-tl-kargo-bedava.PNG" /></div>
<div class="HoverAlan">75 TL ve üzeri tüm alışverişlerinizde KARGO ÜCRETSİZ. 75 TL altında kalan siparişler için kargo ücreti 9,99 TL'dir.</div>
</li>
<li>
<div class="Gimg"><img src="/Uploads/EditorUploads/h%C4%B1zl%C4%B1gonder%C4%B1x.jpg" style="" /></div>
<div class="HoverAlan">Siparişleriniz 1-7&nbsp;iş günü içinde özenle hazırlanarak kargo yetkililerine teslim edilir. (*Resmi günler, hafta sonları ve Cuma 16:00'dan sonra gelen siparişler ilk iş günü işleme alınırlar. **Kampanya dönemleri yaşanan yoğunluktan dolayı bu süre uzayabilmektedir. )</div>
</li>
</ul>
</div>
</div>
</div>
<div class="Block_Alt">
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<script type='text/javascript'>
                                              var google_tag_params = {
                                                  ecomm_pagetype: 'home'
                                              };
                                          </script>
<script>
                        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                        n.push=n;n.loaded=!0;n.version='2.0';n.agent='plticimax';n.queue=[];t=b.createElement(e);t.async=!0;
                        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                        document,'script','//connect.facebook.net/en_US/fbevents.js');

                        fbq('init', '265899090484444');
                        fbq('track', 'PageView');</script>
<script src="https://cdn.ticimax.com/Scripts/karScript/kar.js" type="text/javascript"></script>
</div>
<div class="clear"></div>
<div class="ticiBottomBlockContent">
</div>
<div class="clear"></div>
<div id="footer" class="homeFooter">
<div class="footerTop">
<div id="divNewsLetter" class="newaslater">
<label tici-lang="GlobalMasterPage_NewsletterBaslik"></label>
<div id="UpdatePanel1" class="newsletterContent">
<input type="text" class="newstext textbox" name="txtbxNewsletterMail" id="txtbxNewsletterMail" tici-lang-placeholder='GlobalMasterPage_NewsletterEmailYaziniz' />
<a id="btnMailKaydet" href="javascript:void(0)" class="newsbutton button" onclick="saveNewsletter()" tici-lang="Global_ButtonGonder"></a>
</div>
</div>
</div>
<div class="footerCenter">
<div class="ticiContainer mobilfooterUst" style="margin-bottom: -20px;">
<div class="row">
<div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 dilContent">&nbsp;</div>
<div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 sosyalContent">
<div class="social_container">
<ul class="footerSosyal">
<li><a href="https://www.facebook.com/Avvaofficial/" target="_blank"><i class="fa  fa-facebook"></i> </a></li>
<li><a href="https://twitter.com/avvaofficial" target="_blank"><i class="fa fa-twitter"></i> </a></li>
<li><a href="https://www.pinterest.com/avvaofficial/" target="_blank"><i class="fa fa-pinterest"></i> </a></li>
<li><a href="https://www.youtube.com/channel/UCn_NIknQn3wH8eh9hTM_lyw" target="_blank"><i class="fa fa-youtube"></i> </a></li>
<li><a href="https://www.instagram.com/avvaofficial/" target="_blank"><i class="fa fa-instagram"></i> </a></li>
<li>
<h3>TAKİP ET</h3>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="clear">&nbsp;</div>
<div class="ticiContainer">
<div class="row footerMenu">
<div class="col-md-3 col-xs-12 Footer-Acilir">
<div class="Footer-Col-Title"><a href="/Sayfalar/hakkimizda-about-us-7/">KURUMSAL </a></div>
<ul>
<li><a href="/Sayfalar/hakkimizda-about-us-7/">Hakkımızda</a></li>
<li><a href="/Sayfalar/kariyer-work-with-us-13/">Kariyer </a></li>
<li><a href="/Sayfalar/franchising-15/">Franchising</a></li>
<li><a href="/iletisim.aspx">İletişim</a></li>
<li><a href="/Sayfalar/gizlilik-bildirgesi-21/">Sözleşmeler</a></li>
<li><a href="/cerez-bilgilendirme">Çerez Kullanımı</a></li>
<li><a href="https://www.belgemodul.com/sirket/1178 " target="_blank">Bilgi Toplumu Hizmetleri </a></li>
<li><a href="/kvkk" target="_blank">Kişisel Verilerin Korunması Kanunu</a></li>
</ul>
</div>
<div class="col-md-2 col-xs-12 Footer-Acilir">
<div class="Footer-Col-Title"><a href="/iade-degisim">YARDIM</a></div>
<ul>
<li><a href="https://www.avva.com.tr/iade-degisim">İptal&amp;İade Şartları</a></li>
<li class="FooterKolay"><a href="https://www.avva.com.tr/kolay-iade">Kolay İade</a></li>
<li><a href="/incelemevegaranti">Garanti Kapsamı</a></li>
<li><a href="/-sss">Sık Sorulan Sorular</a></li>
<li><a href="/uyelik">Üyelik</a></li>
<li><a href="/siparis-surecleri">Sipariş Süreçleri</a></li>
<li><a href="/beden-tablosu">Beden Tablosu </a></li>
</ul>
</div>
<div class="col-md-3 col-xs-12 Footer-Acilir">
<div class="Footer-Col-Title"><a href="/Sepetim.aspx" target="_blank">ALIŞVERİŞ </a></div>
<ul>
<li><a href="/siparistakip.aspx">Sipariş Takibi</a></li>
<li><a href="/odeme-taksit-avantajlari">Taksit Avantajları</a></li>
<li><a href="/havale-ile-odeme">Havale ile Ödeme</a></li>
<li><a href="/ilk-alisverise-ozel-50-tl-indirim">İlk Alışverişe Özel 50 TL</a></li>
<li><a href="https://www.avva.com.tr/kampanya-sayfasi">Kampanyalar</a></li>
<li><a href="/kargo-teslimat">Kargo&amp;Teslimat</a></li>
<li><a href="/guvenli-alisveris">Güvenli Alışveriş</a></li>
</ul>
</div>
<div class="col-md-4 col-xs-12">
<div class="Magazalar"><a class="m-iletisim" href="/iletisim.aspx">İletişim </a>
<div class="MusteriHizmet">
<div class="Mimg"><img alt="" class="lazyImage" data-original="/Uploads/Images/mimg.png" src="/Uploads/Images/mimg.png" /></div>
<div class="Mtext"><a href="https://www.avva.com.tr/iletisim.aspx">MÜŞTERİ HİZMETLERİ
<p>0850 360 2882</p>
</a></div>
</div>
<div class="MusteriHizmet MusteriHizmetMail">
<div class="Mimg"><img alt="" class="lazyImage" data-original="/Uploads/Images/footermail.png" src="/Uploads/Images/footermail.png" /></div>
<div class="Mtext"><a href="/cdn-cgi/l/email-protection#d9b4acaaadbcabb0b1b0a3b4bcadb5bcabb099b8afafb8f7bab6b4f7adabf9"><span class="__cf_email__" data-cfemail="523f27212637203b3a3b283f37263e37203b12332424337c313d3f7c2620">[email&#160;protected]</span> </a></div>
</div>
</div>
</div>
</div>
<div class="social_container2">
<ul class="footerSosyal">
<li><a href="https://www.facebook.com/Avvaofficial/" target="_blank"><i class="fab  fa-facebook"></i> </a></li>
<li><a href="https://twitter.com/avvaofficial" target="_blank"><i class="fab fa-twitter"></i> </a></li>
<li><a href="https://www.pinterest.com/avvaofficial/" target="_blank"><i class="fab fa-pinterest"></i> </a></li>
<li><a _blank="" href="https://www.youtube.com/channel/UCn_NIknQn3wH8eh9hTM_lyw"><i class="fab fa-youtube"></i> </a></li>
<li><a href="https://www.instagram.com/avvaofficial/" target="_blank"><i class="fab fa-instagram"></i> </a></li>
<li>
<h3>TAKİP EDİN</h3>
</li>
</ul>
<div class="Magazalar"><a href="/magazalarimiz.aspx">Mağazalarımız</a></div>
<div id="ETBIS" style="float: left;width: 100%;text-align: center;margin-top: 15px;">
<div id="ed5bea33368048b48f913f29867ff095"><a href="https://etbis.eticaret.gov.tr/sitedogrulama/ed5bea33368048b48f913f29867ff095" target="_blank"><img src="data:image/jpeg;base64, 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" style="width:80px;" /></a></div>
</div>
</div>
<div class="clear">&nbsp;</div>
<div class="foterBankalar">
<div class="ticiContainer"><img alt="" class="img-responsive lazyImage" data-original="/uploads/images/foterBankalar23.jpg" src="/Uploads/Images/blank.png" /></div>
</div>
<div class="clear">&nbsp;</div>
<div class="footerAlt">
<ul class="footerAltMenu">
<li class="mobilLink"><a href="/Sayfalar/hakkimizda-about-us-7/">KURUMSAL</a></li>
<li class="mobilLink"><a href="/iletisim.aspx">İLETİŞİM</a></li>
<li class="mobilLink"><a href="https://www.avva.com.tr/magazalarimiz.aspx">MAĞAZALARIMIZ</a></li>
<li class="mobilLink"><a href="https://www.avva.com.tr/iade-degisim">YARDIM</a></li>
<li class="mobilLink"><a href="/iade-degisim">İADE&amp;DEĞİŞİM/a&gt;</a></li>
<li class="mobilLink"><a href="/siparistakip.aspx">SİPARİŞ TAKİBİ</a></li>
<li class="mobilLink"><a href="https://www.avva.com.tr/kampanya-sayfasi">KAMPANYALAR</a></li>
<li class="mobilLink"><a href="/ilk-alisverise-ozel-15-tl-indirim">İLK ALIŞVERİŞ&nbsp;15 TL</a></li>
<li class="mobilLink"><a href="/odeme-taksit-avantajlari">ÖDEME &amp; TAKSİT AVANTAJLARI</a></li>
<li class="mobilLink"><a href="https://www.avva.com.tr/Sayfalar/gizlilik-bildirgesi-21/">SÖZLEŞMELER</a></li>
<li class="mobilLink">
<div class="MusteriHizmet">
<div class="Mimg"><img alt="" class="lazyImage" data-original="/Uploads/Images/mimg.png" src="/Uploads/Images/blank.png" /></div>
<div class="Mtext"><a href="tel:08503602882">MÜŞTERİ HİZMETLERİ
<p>0850 360 2882</p>
</a></div>
</div>
</li>
<li>© 2015 AVVA TÜM HAKLARI SAKLIDIR</li>
<li class="ticimaxNewLogo">&nbsp;</li>
</ul>
</div>
<div class="product-social-icon-wrapper" style="">
<ul>
<li><a class="product-social-icons" content="facebook" href="javascript:;"><i class="fa fa-facebook"></i></a></li>
<li><a class="product-social-icons" content="twitter" href="javascript:;"><i class="fa fa-twitter"></i></a></li>
<li><a class="product-social-icons" content="pinterest" href="javascript:;"><i class="fa fa-pinterest"></i></a></li>
</ul>
</div>
</div>
<div class="MobilAltMenu">
<ul>
<li><a href="https://www.avva.com.tr/"><i class="fas fa-home"></i> <span>Anasayfa</span> </a></li>
<li><a href="https://www.avva.com.tr/Hesabim.aspx#/Favorilerim"><i class="fas fa-star"></i> <span>Favorilerim</span> </a></li>
<li class="MobilAltMenuSepet"><a href="https://www.avva.com.tr/Sepetim.aspx"><i class="fas fa-shopping-bag"></i> <span>Sepetim</span> </a></li>
<li><a href="https://www.avva.com.tr/Hesabim.aspx#/Hesabim-Anasayfa"><i class="fas fa-user"></i> <span>Hesabım</span> </a></li>
</ul>
</div>
<div class="footerCaymaHakki" style="display:none;"><b>Cayma hakkımı nasıl kullanabilirim?</b>
<p>Satın aldığınız ürünü siparişinizi teslim aldığınız tarihten itibaren 14 (On dört) gün içerisinde iade edebilirsiniz. İade etmek istediğiniz ürünler kullanılmamış ve paketi zarar görmemiş olmalıdır. Ürünler ve faturasını, faturanın arkasında bulunan iade formunu doldurduktan sonra, cayma hakkı talebinizi bize ilettiğiniz tarihten itibaren 10 (On) gün içerisinde ürünü teslim aldığınız anlaşmalı UPS Kargo firması ile ücretsiz olarak Avva'ya gönderebilirsiniz. Anlaşmalı kargo firması dışında gönderilen iadelerde, iade sevkiyat masraflarının Tarafınızdan karşılanması gerekecektir.</p>
<b>Hangi ürünlerde cayma hakkım yoktur?</b>
<p>Aksi taraflarca kararlaştırılmadığı sürece, tüketici aşağıdaki ürünlerde cayma hakkını kullanamaz;</p>
<p>a) Fiyatı finansal piyasalardaki dalgalanmalara bağlı olarak değişen ve satıcı veya sağlayıcının kontrolünde olmayan mal veya hizmetlere ilişkin sözleşmeler.</p>
<p>b) Tüketicinin istekleri veya kişisel ihtiyaçları doğrultusunda hazırlanan mallara ilişkin sözleşmeler.</p>
<p>c) Çabuk bozulabilen veya son kullanma tarihi geçebilecek malların teslimine ilişkin sözleşmeler.</p>
<p>ç) Tesliminden sonra ambalaj, bant, mühür, paket gibi koruyucu unsurları açılmış olan mallardan; iadesi sağlık ve hijyen açısından uygun olmayanların teslimine ilişkin sözleşmeler.</p>
<p>d) Tesliminden sonra başka ürünlerle karışan ve doğası gereği ayrıştırılması mümkün olmayan mallara ilişkin sözleşmeler.</p>
<p>e) Malın tesliminden sonra ambalaj, bant, mühür, paket gibi koruyucu unsurları açılmış olması halinde maddi ortamda sunulan kitap, dijital içerik ve bilgisayar sarf malzemelerine ilişkin sözleşmeler.</p>
<p>f) Abonelik sözleşmesi kapsamında sağlananlar dışında, gazete ve dergi gibi süreli yayınların teslimine ilişkin sözleşmeler.</p>
<p>g) Belirli bir tarihte veya dönemde yapılması gereken, konaklama, eşya taşıma, araba kiralama, yiyecek-içecek tedariki ve eğlence veya dinlenme amacıyla yapılan boş zamanın değerlendirilmesine ilişkin sözleşmeler.</p>
<p>ğ) Elektronik ortamda anında ifa edilen hizmetler veya tüketiciye anında teslim edilen gayri maddi mallara ilişkin sözleşmeler.</p>
<p>h) Cayma hakkı süresi sona ermeden önce, tüketicinin onayı ile ifasına başlanan hizmetlere ilişkin sözleşmeler.</p>
</div>
<div id="kvkk" style="display:none;"><img alt="" class="lazyImage" data-original="/Uploads/Images/KVKK.jpg" src="/Uploads/Images/blank.png" /></div>
<div class="cookieavva" style="
    display: none;
">Sizlere en iyi alışveriş deneyimini sunabilmek adına sitemizde çerezler(cookies) kullanmaktayız. Detaylı bilgi için lütfen <a href="https://www.avva.com.tr/cerez-bilgilendirme">tıklayınız.</a> <span class="kapatxx">Anladım</span></div>
<style type="text/css">.cookieavva{position: fixed;bottom: 0;background:rgba(13, 13, 13, 0.8);color:#fff;left: 5px;bottom: 5px;padding: 24px 16px 24px 16px;z-index: 99999999999;width: 100%;max-width: 351px;line-height: 20px;}


.cookieavva a{color:#fff;text-decoration: underline;}
.kapatxx{text-decoration: underline;cursor: pointer;background: #caa04e;color: #fff;padding: 3px 9px;display: inline-block;float: right;margin-right: 25px;margin-top: 10px;border-radius: 15px;}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
$('.kapatx,.kapatxx').click(function(event) {
        $('.cookieavva').hide();//gizlenecek alan
        $.cookie('ShowHideCookie', 1, { expires: 360 });//cookie
    });
    var CookieMemory = parseInt($.cookie('ShowHideCookie')) == 1; //var olan cookie
    if (CookieMemory) {
        $('.cookieavva').hide();//cookie varsa kapat
    }
    else {
        $('.cookieavva').show();//cookie yoksa aç
    }
</script>
<div id="BedenTabloHtml" style="display:none;">
<ul>
<li><a data-tab="tab-1" href="javascript:void(0);">CEKET</a></li>
<li><a data-tab="tab-2" href="javascript:void(0);">DENİM</a></li>
<li><a data-tab="tab-3" href="javascript:void(0);">GÖMLEK</a></li>
<li><a data-tab="tab-4" href="javascript:void(0);">MONT</a></li>
<li><a data-tab="tab-5" href="javascript:void(0);">PANTOLON</a></li>
<li><a data-tab="tab-6" href="javascript:void(0);">SWEATSHIRT</a></li>
<li><a data-tab="tab-7" href="javascript:void(0);">TAKIM ELBİSE</a></li>
<li><a data-tab="tab-8" href="javascript:void(0);">TRİKO</a></li>
<li><a data-tab="tab-9" href="javascript:void(0);">TSHIRT</a></li>
<li><a data-tab="tab-10" href="javascript:void(0);">YELEK</a></li>
<li><a data-tab="tab-11" href="javascript:void(0);">KLASİK PANTOLON</a></li>
<li><a data-tab="tab-12" href="javascript:void(0);">AYAKKABI</a></li>
</ul>
<div class="BedenContent" id="tab-1">
<div class="BedenTabloIcerik"><img src="/Uploads/EditorUploads/ceket.jpg" /></div>
</div>
<div class="BedenContent" id="tab-2">
<div class="BedenTabloIcerik"><img src="/Uploads/EditorUploads/denim.jpg" /></div>
</div>
<div class="BedenContent" id="tab-3">
<div class="BedenTabloIcerik"><img src="/Uploads/EditorUploads/g%C3%B6mlek.jpg" /></div>
</div>
<div class="BedenContent" id="tab-4">
<div class="BedenTabloIcerik"><img src="/Uploads/EditorUploads/mont.jpg" /></div>
</div>
<div class="BedenContent" id="tab-5">
<div class="BedenTabloIcerik"><img src="/Uploads/EditorUploads/pantolon23.jpg" /></div>
</div>
<div class="BedenContent" id="tab-6">
<div class="BedenTabloIcerik"><img src="/Uploads/EditorUploads/sweat.jpg" /></div>
</div>
<div class="BedenContent" id="tab-7">
<div class="BedenTabloIcerik"><img src="/Uploads/EditorUploads/tak%C4%B1m42.jpg" /></div>
</div>
<div class="BedenContent" id="tab-8">
<div class="BedenTabloIcerik"><img src="/Uploads/EditorUploads/triko2323.jpg" /></div>
</div>
<div class="BedenContent" id="tab-9">
<div class="BedenTabloIcerik"><img src="/Uploads/EditorUploads/tsh%C4%B1rt.jpg" /></div>
</div>
<div class="BedenContent" id="tab-10">
<div class="BedenTabloIcerik"><img src="/Uploads/EditorUploads/yelekler.jpg" /></div>
</div>
<div class="BedenContent" id="tab-11">
<div class="BedenTabloIcerik"><img src="/Uploads/EditorUploads/klasikpantolon.jpg" /></div>
</div>
<div class="BedenContent" id="tab-12">
<div class="BedenTabloIcerik"><img src="/Uploads/EditorUploads/ayakkabı.jpg" /></div>
</div>
</div>
</div>
</div>
<div id="divTicimaxCopyrightContent" align="center">
<a class="mobilTicimaxLogo" href="https://www.ticimax.com" title="Ticimax E-Ticaret Sistemleri" target="_blank">
<img src="/Scripts/images/logo-60x20px.svg" style="width: 70px;" alt="Ticimax E-Ticaret Sistemleri" />
</a>
<p id="ticimaxCopyright" class="ticimax_link_main" style="color: #000; margin: 15px 0; display: block !important;">
Bu site Ticimax<sup>®</sup> Gelişmiş <a href='https://www.ticimax.com' style='color: #0066CC;' target='_blank' class='ticimax_link' title='E Ticaret Sistemleri Ticimax'> E-Ticaret </a> sistemleri ile hazırlanmıştır.
</p>
</div>
<div id="topMessage" style="display: none;">
<div id="topMessageContainer">
<div class="topMessage" id="browserUpdate">
<a class="browser-update-close" id="browserUpdateClose" href="">Kapat</a>
<p>
<strong>Internet Explorer tarayıcısının 9.0 ve daha eski sürümlerini desteklememekteyiz. </strong>Web sitemizi doğru görüntüleyebilmek için tarayıcınızı güncelleyebilirsiniz,<br>
güncelleyemiyorsanız başka bir tarayıcıyı <span>ücretsiz</span> yükleyebilirsiniz.
</p>
<ul>
<li><a class="browser-ie" href="https://windows.microsoft.com/en-US/windows/downloads/internet-explorer" target="_blank" rel="nofollow"><span><i class="fa fa-internet-explorer"></i>Internet Explorer</span> </a></li>
<li><a class="browser-firefox" href="https://getfirefox.com/" target="_blank" rel="nofollow"><span><i class="fa fa-firefox"></i>Firefox</span> </a></li>
<li><a class="browser-chrome" href="https://www.google.com/chrome/" target="_blank" rel="nofollow"><span><i class="fa fa-chrome"></i>Google Chrome</span> </a></li>
</ul>
</div>
</div>
</div>
<script type="text/javascript">
//<![CDATA[
if (typeof topMenuCallback != 'undefined') { topMenuCallback(); }//]]>
</script>
<script type="text/javascript">globalBlokModel = 4;    window.ProductTab = {};

                            $(document).ready(function () {
                               initLang();
                            if (typeof blockCompleteCallback !== 'undefined')
                               {  blockCompleteCallback(); }
                            if (typeof blocksLoaded !== 'undefined')
                               { blocksLoaded(); }
                            if (typeof urunListCallback !== 'undefined')
                               { urunListCallback();}

                               InitTimers();
                               $(".favoriteslist[init='false']").trigger('onload');
                                 
                           });</script></form>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1005731603;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1005731603/?guid=ON&amp;script=0"/>
</div>
</noscript>
<script>
  $(document).ready(function() {
    if (globalModel.isAndroidDevice || globalModel.isiosDevice) {
        $('.altheader').hide();
    }
});
</script>
<script async src="//avva.api.useinsider.com/ins.js?id=10003141"></script>
</script>
<style>
  .rsbButton:hover {background-color: #000!important;}
</style>
<script>
var IndirimOrani = 0.80;
var sepettekiFiyat = "Sepette %20 indirim ";
                    
var IndirimOrani2 = 0.30;
var sepettekiFiyat2 = "Sepette %70 indirim ";   
                    
var IndirimOrani3 = 0.50;
var sepettekiFiyat3 = "Sepette %50 indirim ";                       
                    
</script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:742517,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script type="text/javascript">
$spechyConfig = {request : {spc_name:globalModel.isAuthenticated ? globalModel.member.memberName : '',spc_opt1:'',spc_opt2:'',spc_email:globalModel.isAuthenticated ? globalModel.member.memberEMail : '',spc_phone:''},autoChatRequest: 1};
(function (d, t) {var e, s = d.getElementsByTagName(t)[0];e = d.createElement(t), e.async = true, e.charset = 'UTF8';
e.src = 'https://avva.spechy.live/widgetapi/spcwg.js?w=317525fef1083ced2627a0cc75886ebde5a0c176';
s.parentNode.insertBefore(e, s);
})(document, 'script');
</script>
<script type="text/javascript">
$analyticsConfig = {request : {spcanalytics_name:globalModel.isAuthenticated ? globalModel.member.memberName :'',spcanalytics_opt1:'',spcanalytics_opt2:'',spcanalytics_email:globalModel.isAuthenticated ? globalModel.member.memberEMail :'',spcanalytics_phone:''},analyticsautoChatRequest: 1};
(function (d, t) {var e, s = d.getElementsByTagName(t)[0];e = d.createElement(t), e.async = true, e.charset = 'UTF8';
e.src = 'https://avva.spechy.live/spechyAnalytics/spcwganalytic.js';
s.parentNode.insertBefore(e, s);
})(document, 'script');
</script>

<noscript>

  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5N4N53X"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

<script type="text/javascript">
var script = document.createElement("script");
script.src = "https://stpmgo.com/cnt/" + Math.floor(Math.random() * 1000000);
script.setAttribute("defer", "defer");
document.getElementsByTagName("body")[0].appendChild(script);
</script>
<script src="//intelligenceretarget.com/target" defer="defer"></script>
<style>
  @media screen and (max-width:768px) {
   #ETBIS img{width: 80px;}
  }
</style>
<div id="back-to-top"><a href="#"></a></div>
</body>
</html>
